Forum > Diablo II > impossible de me connecter à battlenet


 Pages :

Babass
Membre
   Publié par Babass#851 le 27 août 2018 à 12h33 - #1

Bonjour


cela fait 2 jours que je n'arrive plus à me connecter à battlenet.

J'ai W10, version 1.14b du jeu.

J'ai déjà mis une exception dans le pare-feu, désactiver l'anti-virus, réinstaller le jeu, débrancher et rebrancher la box mais rien n'y fait: il y a deux jours, tout allait bien et là plus moyen de me connecter à battlenet après avoir lancer le jeu. Je clique sur "battlenet " et un message "vous avez été déconnecté de batlenet, veuillez vous reconnecter" apparait.

Quelqu'un a une idée de comment résoudre ce problème?



Nihl
Membre
   Publié par Nihl#442 le 28 septembre 2018 à 18h47 (modifié le 28/09/2018 à 18h51) - #2

La dernière version est la 1.14d, met le jeu à jour et essaie à nouveau.



Beyonslay
Membre
   Publié par Beyonslay#522 le 10 novembre 2018 à 22h40 (modifié le 17/11/2018 à 21h16) - #3

<< Ce message a été supprimé par la modération >>



Gylra
Membre
   Publié par Gylra#612 le 8 juillet 2019 à 16h46 - #4

Hep !

J'ai ce problème aussi depuis ajd. Qqn a trouvé une solution ?

Merci!



Vandal Heart
Membre
   Publié par Vandal Heart#539 le 9 juillet 2019 à 20h45 - #5

Salut,

Aucun problème pour moi.

Et si des gens veulent se lancer dans un nouveau perso hc ladder ce soir, vous pouvez me /w sur *bladerune



 Pages :
1

Poster une réponse

Vous devez vous identifier pour poster une réponse.
Nombre de visites sur l'accueil depuis la création du site Forum : 367.606 visites.
© Copyright 1998-2019 JudgeHype SPRL. Tous droits réservés. Reproduction totale ou partielle interdite sans l'autorisation de l'auteur.