Forum > Diablo II > Recherche Plugy qui fonctionne avec d2 1.08


 Pages :

Arevient
Membre
   Publié par Arevient#285 le 14 juin 2019 à 09h22 - #1

Hello


Quelqu'un sait-il où je peux trouver les premières versions de plugy?



Constance
Membre
   Publié par Constance#645 le 16 juin 2019 à 17h22 - #2

Salut .o/

Je ne suis pas totalement certain, mais il semble que l'ajout du support de nouvelles versions du jeu à PlugY ne s'est pas fait en abandonnant le support des anciennes… et donc, que si la version de PlugY la plus récente ne supporte pas la 1.08, alors c'est vraisemblablement qu'aucune ne l'a jamais fait.



 Pages :
1

Poster une réponse

Vous devez vous identifier pour poster une réponse.
Nombre de visites sur l'accueil depuis la création du site Forum : 366.801 visites.
© Copyright 1998-2019 JudgeHype SPRL. Tous droits réservés. Reproduction totale ou partielle interdite sans l'autorisation de l'auteur.